RSS   Podatności dla 'See-commerce'   RSS

2006-08-14
 
CVE-2006-4121

 

 
PHP remote file inclusion vulnerability in owimg.php3 in See-Commerce 1.0.625 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the path parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top