RSS   Podatności dla 'Spidey blog script'   RSS

2006-08-17
 
CVE-2006-4202

 

 
SQL injection vulnerability in proje_goster.php in Spidey Blog Script 1.5 and earlier allows remote attackers to execute arbitrary SQL commands via the pid parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top