RSS   Podatności dla 'Lizge web portal'   RSS

2006-08-18
 
CVE-2006-4230

CWE-Other
 

 
Multiple PHP remote file inclusion vulnerabilities in index.php in Lizge V.20 Web Portal allow remote attackers to execute arbitrary PHP code via a URL in the (1) lizge or (2) bade parameters.

 


Copyright 2021, cxsecurity.com

 

Back to Top