RSS   Podatności dla 'Spider friendly'   RSS

2006-11-02
 
CVE-2006-5665

 

 
PHP remote file inclusion vulnerability in admin/modules_data.php in the phpBB module Spider Friendly 1.3.10 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the phpbb_root_path parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top