RSS   Podatności dla 'Ustore'   RSS

2006-11-14
 
CVE-2006-5891

CWE-Other
 

 
SQL injection vulnerability in detail.asp in Superfreaker Studios UStore 1.0 allows remote attackers to execute arbitrary SQL commands via the ID parameter.

 

 >>> Vendor: Superfreaker studios 3 Produkty
Upublisher
Usupport
Ustore


Copyright 2020, cxsecurity.com

 

Back to Top