RSS   Podatności dla 'Shopsystems'   RSS

2006-11-15
 
CVE-2006-5935

 

 
SQL injection vulnerability in index.php in ShopSystems 4.0 and earlier allows remote attackers to execute arbitrary SQL commands via the sessid parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top