RSS   Podatności dla 'Secureiis'   RSS

2001-08-14
 
CVE-2001-0523

CWE-Other
 

 
eEye SecureIIS versions 1.0.3 and earlier allows a remote attacker to bypass filtering of requests made to SecureIIS by escaping HTML characters within the request, which could allow a remote attacker to use restricted variables and perform directory traversal attacks on vulnerable programs that would otherwise be protected.

 

 >>> Vendor: Eeye digital security 3 Produkty
IRIS
Secureiis
Securells


Copyright 2021, cxsecurity.com

 

Back to Top