RSS   Podatności dla 'News script'   RSS

2007-01-09
 
CVE-2007-0143

CWE-Other
 

 
Multiple PHP remote file inclusion vulnerabilities in NUNE News Script 2.0pre2 allow remote attackers to execute arbitrary PHP code via a URL in the custom_admin_path parameter to (1) index.php or (2) archives.php.

 


Copyright 2021, cxsecurity.com

 

Back to Top