RSS   Podatności dla 'Site-assistant'   RSS

2007-02-09
 
CVE-2007-0867

 

 
PHP remote file inclusion vulnerability in classes/menu.php in Site-Assistant 0990 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the paths[version] parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top