RSS   Podatności dla 'Xlatunes'   RSS

2007-02-21
 
CVE-2007-1026

CWE-89
 

 
SQL injection vulnerability in view.php in XLAtunes 0.1 and earlier allows remote attackers to execute arbitrary SQL commands via the album parameter in view mode. NOTE: some of these details are obtained from third party information.

 


Copyright 2020, cxsecurity.com

 

Back to Top