RSS   Podatności dla 'Newsglue'   RSS

2007-03-22
 
CVE-2007-1610

 

 
Cross-site scripting (XSS) vulnerability in the RSS reader in Glue Software NewsGlue before 1.3.4 allows remote attackers to inject arbitrary web script or HTML via a feed.

 


Copyright 2021, cxsecurity.com

 

Back to Top