RSS   Podatności dla 'Scriptmagix recipes'   RSS

2007-03-22
 
CVE-2007-1617

 

 
SQL injection vulnerability in index.php in ScriptMagix Recipes 2.0 and earlier allows remote attackers to execute arbitrary SQL commands via the catid parameter.

 

 >>> Vendor: Scriptmagix 5 Produkty
Scriptmagix jokes
Scriptmagix lyrics
Scriptmagix recipes
Scriptmagix faq builder
Scriptmagix photo rating


Copyright 2022, cxsecurity.com

 

Back to Top