RSS   Podatności dla 'Sporum forum'   RSS

2007-06-14
 
CVE-2007-3213

 

 
Multiple cross-site scripting (XSS) vulnerabilities in comments.cgi in Sporum Forum 3.0.9 and earlier allow remote attackers to inject arbitrary web script or HTML via the (1) view and (2) mode parameters.

 


Copyright 2021, cxsecurity.com

 

Back to Top