RSS   Podatności dla 'Safesquid'   RSS

2007-09-18
 
CVE-2007-4936

CWE-noinfo
 

 
Unspecified vulnerability in Office Efficiencies SafeSquid 4.1.x has unknown impact and attack vectors, related to a "serious security flaw," possibly specific to Linux.

 


Copyright 2021, cxsecurity.com

 

Back to Top