RSS   Podatności dla 'Scwiki'   RSS

2007-11-06
 
CVE-2007-5843

 

 
PHP remote file inclusion vulnerability in includes/common.php in scWiki 1.0 Beta 2 allows remote attackers to execute arbitrary PHP code via a URL in the pathdot parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top