RSS   Podatności dla 'Updir.net'   RSS

2007-11-13
 
CVE-2007-5955

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in updir.php in UPDIR.NET before 2.04 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2020, cxsecurity.com

 

Back to Top