RSS   Podatności dla 'UPB'   RSS

2009-04-20
 
CVE-2008-6727

 

 
Cross-site scripting (XSS) vulnerability in Ultimate PHP Board (UPB) 2.2.2, 2.2.1, and earlier 2.x versions allows remote attackers to inject arbitrary web script or HTML via the User-Agent HTTP header.

 

 >>> Vendor: Myupb 3 Produkty
Flat php board
UPB
Ultimate php board


Copyright 2020, cxsecurity.com

 

Back to Top