RSS   Podatności dla 'Simpleforum'   RSS

2008-01-03
 
CVE-2007-6616

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in simpleforum.cgi in SimpleForum 4.6.2 and earlier allows remote attackers to inject arbitrary web script or HTML via the searchkey parameter in a search action. NOTE: some of these details are obtained from third party information.

 


Copyright 2021, cxsecurity.com

 

Back to Top