RSS   Podatności dla 'Xforum'   RSS

2008-01-15
 
CVE-2008-0279

 

 
SQL injection vulnerability in liretopic.php in Xforum 1.4 and possibly others allows remote attackers to execute arbitrary SQL commands via the topic parameter. NOTE: the categorie parameter might also be affected.

 


Copyright 2020, cxsecurity.com

 

Back to Top