RSS   Podatności dla 'Lama software'   RSS

2008-01-23
 
CVE-2008-0423

 

 
Multiple PHP remote file inclusion vulnerabilities in Lama Software allow remote attackers to execute arbitrary PHP code via a URL in the MY_CONF[classRoot] parameter to (1) inc.steps.access_error.php, (2) inc.steps.check_login.php, or (3) inc.steps.init_system.php in admin/functions/.

 


Copyright 2021, cxsecurity.com

 

Back to Top