RSS   Podatności dla 'Xpweb'   RSS

2008-02-18
 
CVE-2008-0813

CWE-22
 

 
Directory traversal vulnerability in Download.php in XPWeb 3.0.1, 3.3.2, and possibly other versions, allows remote attackers to read arbitrary files via a .. (dot dot) in the url parameter.

 


Copyright 2020, cxsecurity.com

 

Back to Top