RSS   Podatności dla 'Landesk management suite'   RSS

2008-04-02
 
CVE-2008-1643

CWE-22
 

 
Directory traversal vulnerability in the PXE TFTP Service (PXEMTFTP.exe) in LANDesk Management Suite (LDMS) 8.7 SP5 and earlier and 8.8 allows remote attackers to read arbitrary files via unspecified vectors.

 


Copyright 2022, cxsecurity.com

 

Back to Top