RSS   Podatności dla 'Starsgames control panel'   RSS

2008-05-27
 
CVE-2008-2458

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in index.php in Starsgames Control Panel 4.6.2 and earlier allows remote attackers to inject arbitrary web script or HTML via the st parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top