RSS   Podatności dla 'Spice classifieds'   RSS

2008-09-11
 
CVE-2008-4039

CWE-89
 

 
SQL injection vulnerability in index.php in Spice Classifieds allows remote attackers to execute arbitrary SQL commands via the cat_path parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top