RSS   Podatności dla 'Nudester'   RSS

2001-08-31
 
CVE-2001-0966

 

 
Directory traversal vulnerability in Nudester 1.10 and earlier allows remote attackers to read or write arbitrary files via a .. (dot dot) in the CD (CWD) command.

 


Copyright 2021, cxsecurity.com

 

Back to Top