RSS   Podatności dla 'Sofi webgui'   RSS

2009-03-06
 
CVE-2008-6402

 

 
PHP remote file inclusion vulnerability in hu/modules/reg-new/modstart.php in Sofi WebGui 0.6.3 PRE and earlier allows remote attackers to execute arbitrary PHP code via a URL in the mod_dir parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top