RSS   Podatności dla 'Nice php faq script'   RSS

2017-10-31
 
CVE-2017-15988

CWE-89
 

 
Nice PHP FAQ Script allows SQL Injection via the index.php nice_theme parameter, a different vulnerability than CVE-2008-6525.

 
2009-03-25
 
CVE-2008-6525

 

 
SQL injection vulnerability in the Admin Panel in Nice PHP FAQ Script (Knowledge base Script) allows remote attackers to execute arbitrary SQL commands via the Password parameter (aka the pass field).

 

 >>> Vendor: Nicephpscripts 2 Produkty
Nice php faq script
Job board script


Copyright 2021, cxsecurity.com

 

Back to Top