RSS   Podatności dla 'Xmlportal'   RSS

2009-04-03
 
CVE-2008-6600

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the search feature in XMLPortal 3.0 allows remote attackers to inject arbitrary web script or HTML via the query parameter.

 


Copyright 2020, cxsecurity.com

 

Back to Top