RSS   Podatności dla 'Xtacacsd'   RSS

2009-09-14
 
CVE-2008-7232

 

 
Buffer overflow in the report function in xtacacsd 4.1.2 and earlier allows remote attackers to execute arbitrary code via a crafted CONNECT TACACS command.

 


Copyright 2020, cxsecurity.com

 

Back to Top