RSS   Podatności dla 'Novabackup datacenter'   RSS

2017-04-13
 
CVE-2016-4899

 

 
The datamover module in the Linux version of NovaBACKUP DataCenter before 09.06.03.0353 is vulnerable to remote command execution via unspecified attack vectors.

 
 
CVE-2016-4898

 

 
The datamover module in the Linux version of NovaBACKUP DataCenter before 09.06.03.0353 is vulnerable to remote command execution via unspecified attack vectors.

 

 >>> Vendor: Novastor 2 Produkty
Novanet
Novabackup datacenter


Copyright 2021, cxsecurity.com

 

Back to Top