RSS   Podatności dla 'Nforum'   RSS

2009-03-12
 
CVE-2009-0882

CWE-89
 

 
Multiple SQL injection vulnerabilities in nForum 1.5 allow remote attackers to execute arbitrary SQL commands via the (1) id parameter to showtheme.php and the (2) user parameter to userinfo.php.

 


Copyright 2021, cxsecurity.com

 

Back to Top