RSS   Podatności dla 'Plesk'   RSS

2022-02-21
 
CVE-2021-45008

CWE-281
 

 
** DISPUTED ** Plesk CMS 18.0.37 is affected by an insecure permissions vulnerability that allows privilege Escalation from user to admin rights. OTE: the vendor states that this is only a site-specific problem on websites of one or more Plesk users.

 

 >>> Vendor: Plesk 2 Produkty
Plesk server administrator
Plesk


Copyright 2022, cxsecurity.com

 

Back to Top