RSS   Podatności dla 'Libshout'   RSS

2001-03-12
 
CVE-2001-1229

 

 
Buffer overflows in (1) Icecast before 1.3.9 and (2) libshout before 1.0.4 allow remote attackers to cause a denial of service (crash) and execute arbitrary code.

 


Copyright 2021, cxsecurity.com

 

Back to Top