RSS   Podatności dla 'X-blc'   RSS

2009-07-02
 
CVE-2009-2310

 

 
SQL injection vulnerability in include/get_read.php in Extensible-BioLawCom CMS (X-BLC) 0.2.0 and earlier allows remote attackers to execute arbitrary SQL commands via the section parameter.

 


Copyright 2020, cxsecurity.com

 

Back to Top