Vulnerability CVE-2016-0541


Published: 2016-01-20   Modified: 2016-01-21

Description:
Unspecified vulnerability in the Oracle Configurator component in Oracle Supply Chain Products Suite 11.5.10.2, 12.1, and 12.2 allows remote attackers to affect confidentiality via unknown vectors related to UI Servlet, a different vulnerability than CVE-2016-0540.

CVSS2 => (AV:N/AC:L/Au:N/C:P/I:N/A:N)

CVSS Base Score
Impact Subscore
Exploitability Subscore
5/10
2.9/10
10/10
Exploit range
Attack complexity
Authentication
Remote
Low
No required
Confidentiality impact
Integrity impact
Availability impact
Partial
None
None
Affected software
Oracle -> Configurator 

 References:
http://www.oracle.com/technetwork/topics/security/cpujan2016-2367955.html
http://www.securitytracker.com/id/1034727

Copyright 2021, cxsecurity.com

 

Back to Top