Vulnerability CVE-2016-5517


Published: 2016-10-25

Description:
Unspecified vulnerability in the Oracle Applications DBA component in Oracle E-Business Suite 12.1.3 allows local users to affect confidentiality via vectors related to AD Utilities.

CVSS2 => (AV:L/AC:L/Au:N/C:P/I:N/A:N)

CVSS Base Score
Impact Subscore
Exploitability Subscore
2.1/10
2.9/10
3.9/10
Exploit range
Attack complexity
Authentication
Local
Low
No required
Confidentiality impact
Integrity impact
Availability impact
Partial
None
None
Affected software
Oracle -> Applications dba 

 References:
http://www.oracle.com/technetwork/security-advisory/cpuoct2016-2881722.html

Copyright 2021, cxsecurity.com

 

Back to Top