Vulnerability CVE-2016-8736


Published: 2017-10-12

Description:
Apache Openmeetings before 3.1.2 is vulnerable to Remote Code Execution via RMI deserialization attack.

 References:
http://openmeetings.markmail.org/thread/tr47byaaopnemvne

Copyright 2017, cxsecurity.com

 

Back to Top