Vulnerability CVE-2017-0837


Published: 2017-12-06

Description:
An elevation of privilege vulnerability in the Android media framework (libaudiopolicymanager). Product: Android. Versions: 5.1.1, 6.0, 6.0.1, 7.0, 7.1.1, 7.1.2, 8.0. Android ID A-64340921.

 References:
https://source.android.com/security/bulletin/2017-12-01

Copyright 2017, cxsecurity.com

 

Back to Top