Vulnerability CVE-2017-13245


Published: 2018-02-12

Description:
A elevation of privilege vulnerability in the Upstream kernel audio driver. Product: Android. Versions: Android kernel. ID: A-64315347.

 References:
https://source.android.com/security/bulletin/pixel/2018-02-01

Copyright 2018, cxsecurity.com

 

Back to Top