Vulnerability CVE-2017-1336


Published: 2017-12-07

Description:
IBM Infosphere BigInsights 4.2.0 could allow an attacker to inject code that could allow access to restricted data and files. IBM X-Force ID: 126244.

 References:
http://www.ibm.com/support/docview.wss?uid=swg22010812
https://exchange.xforce.ibmcloud.com/vulnerabilities/126244

Copyright 2017, cxsecurity.com

 

Back to Top