Vulnerability CVE-2017-13724


Published: 2017-09-13

Description:
On the Axesstel MU553S MU55XS-V1.14, there is a Stored Cross Site Scripting vulnerability in the APN parameter under the "Basic Settings" page.

CVSS2 => (AV:N/AC:M/Au:S/C:N/I:P/A:N)

CVSS Base Score
Impact Subscore
Exploitability Subscore
3.5/10
2.9/10
6.8/10
Exploit range
Attack complexity
Authentication
Remote
Medium
Single time
Confidentiality impact
Integrity impact
Availability impact
None
Partial
None
Affected software
Axesstel -> Mu553s firmware 

 References:
https://iscouncil.blogspot.com/2017/08/multiple-vulnerabilities-in-axesstel.html

Copyright 2021, cxsecurity.com

 

Back to Top