Vulnerability CVE-2017-17430


Published: 2017-12-07

Description:
Sangoma NetBorder / Vega Session Controller before 2.3.12-80-GA allows remote attackers to execute arbitrary commands via the web interface.

 References:
ftp://ftp.sangoma.com/nsc/2.3/Changelog

Copyright 2017, cxsecurity.com

 

Back to Top