Vulnerability CVE-2018-10128


Published: 2018-04-16

Description:
An issue was discovered in XYHCMS 3.5. It has XSS via the test parameter to index.php.

 References:
https://github.com/gosea/xyhcms/issues/2

Copyright 2018, cxsecurity.com

 

Back to Top