Vulnerability CVE-2018-10135


Published: 2018-04-16

Description:
iScripts eSwap v2.4 has Reflected XSS via the "catwiseproducts.php" catid parameter in the User Panel.

 References:
https://pastebin.com/vVN00qRh

Copyright 2018, cxsecurity.com

 

Back to Top