Vulnerability CVE-2018-12339


Published: 2018-06-13

Description:
ArticleCMS through 2017-02-19 has XSS via an "add an article" action.

 References:
https://github.com/woider/ArticleCMS/issues/4

Copyright 2018, cxsecurity.com

 

Back to Top