Vulnerability CVE-2018-12449


Published: 2018-10-11

Description:
The Whale browser installer 0.4.3.0 and earlier versions allows DLL hijacking.

 References:
https://cve.naver.com/detail/cve-2018-12449

Copyright 2018, cxsecurity.com

 

Back to Top