Vulnerability CVE-2018-14014


Published: 2018-07-12

Description:
In waimai Super Cms 20150505, there is a CSRF vulnerability that can add an admin account via admin.php?m=Member&a=adminadd.

 References:
https://github.com/caokang/waimai/issues/2

Copyright 2018, cxsecurity.com

 

Back to Top