Vulnerability CVE-2018-14503


Published: 2018-08-10

Description:
Cross-site scripting (XSS) vulnerability in intervalCheck.jsp in Coremail XT 3.0 allows remote attackers to inject arbitrary web script or HTML via the sid parameter.

 References:
https://bugs.shuimugan.com/bug/view?bug_no=66925

Copyright 2018, cxsecurity.com

 

Back to Top