Vulnerability CVE-2018-15183


Published: 2018-08-09

Description:
PHP Scripts Mall Myperfectresume / JobHero / Resume Clone Script 2.0.6 has Stored XSS via the Full Name and Title fields.

 References:
https://gkaim.com/cve-2018-15183-vikas-chaudhary/

Copyright 2018, cxsecurity.com

 

Back to Top