Vulnerability CVE-2018-15187


Published: 2018-08-10

Description:
PHP Scripts Mall advanced-real-estate-script 4.0.9 has CSRF via edit-profile.php.

 References:
https://gkaim.com/cve-2018-15187-vikas-chaudhary/

Copyright 2018, cxsecurity.com

 

Back to Top